Старые версии iPhone и Mac оказались уязвимее для взломов

Уязвимость характерна для всех iPhone, на которых установлена версия операционной системы iOS 11.4.1 и ниже, а также iMac и MacBook под управлением macOS High Sierra до версии 10.13.5.